Login

  





Últimos mensajes dejados por ghost_cod

Mensaje escrito por ghost_cod el 11/09/2018 01:06:36 am - Puntaje: 0 
Buenas, yo estoy usando una de esas versiones, basada en windows 10 LTSB y comparada con la version completa viene muy limpia y sin basura, lo instale por los problemas de rendimiento que estaba dando la ultima version con su ultimo update. Especificamente de [link]www.windowsminios.org/descargas-minios/[/link][anchor_text]aqui[/anchor_text] baje el iso Win10-MiniOS Pro v2018.06 UEFI x64 LTSB Saludos Encontre un video en youtube con una forma de agregar la tienda y funciona. Pd. debo decir que spotify no funciona, no hay caso.

Mensaje escrito por ghost_cod el 30/08/2018 10:32:12 pm - Puntaje: 0 
Yo tengo tu mismo problema, con 6 mb también aunque solo este año empezó a ir mal, antes de eso era muy estable y el problema es la factibilidad en regiones sobre todo en lugares no tan centrales, si quieres Internet bueno tienes que estar cerca de las capitales regionales. A veces mi conexión me iba al 50% de velocidad pero muy justa y lo que hago es reiniciar el modem/router y vuelve a tomar la velocidad, supongo que debe estar muy saturada con tanta gente conectada y si ka gente no se da cuenta de su velocidad actual pasa colado, yo por lo menos siempre estoy atento y reviso a cuanto va cada cierto tiempo. Yo estoy en la sexta región, pero no cerca de la capital, Rancagua, allá si tienen conexiones mucho mejores y mas de una isp, cosa que acá no pasa, solo esta la de la M. Puedes hacer reclamos pero fuera de los típicos consejos e instrucciones que te dan por teléfono (extranjeros que no están acá y no tienen idea de como son las cosas por aquí) a lo mas recibirás alguna rebaja en la boleta pero a la larga te aburres. Y la cosa esta tan mal que en mi caso no puedo salirme ya que pierdo mi cupo y como no hay otra empresa que preste ese servicio es eso o no tener Internet. En santiago este mes empezaron a cambiar la banda ancha adsl por fibra y es algo obligatorio que deben hacer, a un amigo que tenia 8mb lo dejaron con 50mb totalmente gratis y deben hacer este cambio en todo santiago pero ni idea como sera en regiones, no sera algo rápido. La cosa es así si quieres internet bueno busca un lugar céntrico, por lo menos hasta que se regularice lo de la fibra en regiones. Saludos

Mensaje escrito por ghost_cod el 03/08/2018 08:57:56 pm - Puntaje: 3 
dab75 escribió: Che, interesante, pero entré a ver monjas en tanga, la verdad...
[image]i.ytimg.com/vi/2iBAYi8ayOI/maxresdefault.jpg[/image]
------------------------------------------------------------------------

Mensaje escrito por ghost_cod el 02/08/2018 10:00:13 pm - Puntaje: 5 
[image]i.ytimg.com/vi/cDwW5qd-PiU/maxresdefault.jpg[/image]

Mensaje escrito por ghost_cod el 29/07/2018 10:08:23 pm - Puntaje: 1 
Estaba mala la tarjeta, con otra funciono bien.
------------------------------------------------------------------------

Mensaje escrito por ghost_cod el 29/07/2018 02:15:14 am - Puntaje: 0 
He probado con linux antes y después de formatear y nada, el servicio de wlan esta automático e iniciado. Creo que probare con una tarjeta que tengo de un notebook que murio y se la cambiare a ver que pasa.
------------------------------------------------------------------------

Mensaje escrito por ghost_cod el 28/07/2018 11:14:39 pm - Puntaje: 0 
Buenas, hace unos días un primo me paso su netbook viejo para formatearlo y ver porque tiene problemas con la conexión wifi. El netbook venia con winxp pero en la pagina tiene soporte para win7 x86 asi que opte por ese. En cuanto al formateo todo ok, todos los drivers instalados en windows 7. Pero el problema esta con el wifi no hay caso que se conecte a la wifi de mi casa o a otras, la tengo configurada asi: Channel Bandwidth : Auto (20-40mhz) Modo : 802.11b+g+n canal : auto (probé con otros) Autentificacion : Wpa2-psk Encriptación : Tkip/Aes La idea no es cambiar mis ajustes para que funcione sino que pueda conectarse a cualquier red en otros lugares. Le di internet desde mi telefono y tampoco se pudo conectar pero si le quito la seguridad y la dejo abierta se conecta sin problemas. Segun se debiera ser la tarjeta wireless que tiene (broadcom) que es antigua y no es compatible con la autentificacion y encriptacion mas avanzada que wep, creo. Hice la prueba con 2 tarjetas wifi usb, una realtek 802.11n nueva y una Tp-link vieja y tampoco son capaces de conectarse. Mi duda es si el netbook tiene algo que ver o son las tarjetas... Saludos

Mensaje escrito por ghost_cod el 17/07/2018 05:52:44 pm - Puntaje: 5 
Se ve muy bien, no me la creo, seguro habrá downgrade.

Mensaje escrito por ghost_cod el 11/07/2018 10:40:32 pm - Puntaje: 1 
Lo unico que me preocupa de esta peli es que ojala no sea PG13.

Mensaje escrito por ghost_cod el 10/07/2018 09:34:47 pm - Puntaje: 1 
[image]specials-images.forbesimg.com/dam/imageserve/501373504/960x0.jpg[/image]

Mensaje escrito por ghost_cod el 31/05/2018 11:14:20 pm - Puntaje: 3 
Pero contaron toda la peli en el trailer.

Mensaje escrito por ghost_cod el 17/04/2018 12:23:20 am - Puntaje: 2 
Me paso una vez no recuerdo el nombre, aunque virus no es, es mas que nada alguien usando tu gpu desde afuera para minar monedas virtuales, con el malwarebytes deberia ser suficiente. Saludos

Mensaje escrito por ghost_cod el 10/03/2018 12:55:08 am - Puntaje: 0 
Soy yo o las caras se ven demasiado sobrepuestas en los trajes?

Mensaje escrito por ghost_cod el 27/02/2018 03:42:24 pm - Puntaje: 0 
Hwoarang escribió:
mauri15 escribió:
Hwoarang escribió: no te conviene usar el modem/router que te da la compañia y conectarle un router aparte? Aca telefonica argentina entrega los modem/router zte, mitrastar, arris, etc pero generalmente son muy flojos para usarlos como un router decente, asi que yo en mi caso compro algun tplink o dlink que me deje instalarle ddwrt
Mi línea es una vieja adsl de 8 megas con un nivel de ruido de 10, es decir poco estable. Telefónica dice que hay muchos clientes en la misma central y que algún día para el fin del mundo seguro pondrán fibra en mi zona.Si uso los modems que entrega telefónica la línea se cae cada 15 minutos. Desde que uso el TPLink mejoró y solo tengo un par de cortes al día. Pero ahora que hace mucho calor en verano, cuando el TLink se calienta se cae, por eso quiero cambiarlo.
Yo abri el tplink mio y le puse 2 disipadores chicos como los que se usan para las memorias de las vgahttp://www.google.com.ar/search?safe=off&client=firefox-b&dcr=0&biw=1600&bih=805&tbm=isch&sa=1&e
i=ETCTWqymF8i7ggf2vL6AAQ&q=disipador+memoria+vga&oq=disipador+memoria+vga&gs_l=psy-ab.3...2945.3683.
0.3922.4.4.0.0.0.0.273.492.2-2.2.0....0...1c.1.64.psy-ab..2.1.273...0j0i8i30k1.0.YAxsvobrDKE imagenes de disipadoresy al anterior modem zyxel que tenia tuve que hacerle lo mismo y tambien unos agujeros en la carcaza porque el calor no tenia por donde salir
Yo tambien tengo uno de esos y le puse unos disipadores tambien, 3 creo que fueron y le puse un ventilador. Ahora esta muy estable, antes se reseteaba muy seguido. Saludos

Mensaje escrito por ghost_cod el 04/02/2018 11:15:16 pm - Puntaje: 0